Offizielles Hatz-Forum für Hatz-Traktoren und Hatz-Motoren

Hatz-Schrauber treffen sich  -  entstanden mit Erlaubnis der Firma Hatz -    T13, T16, T26, T32, TL10, TL12, TL22, TL15, TL18, TL33, TL12P, TL13, TL17, TL24, TL11, TL25, TL28, TL38, H113, H220, H222, H332, H340
Aktuelle Zeit: Do 6. Aug 2020, 01:49

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: TL10 Lichtmaschine und Keilriemen
BeitragVerfasst: Do 18. Jul 2019, 08:29 
Offline

Registriert: Mi 10. Jul 2019, 11:29
Beiträge: 4
Welchen Hatz-Traktor habt Ihr?: Hatz TL10
Moin zusammen,

ich habe mir eine Hatz TL10 gekauft. Der Vorbesitzer hatte die Lima nicht verbaut, weil er nicht wusste ob diese Funktioniert.
Jetzt habe ich mir der Sache mal angenommen.

Meine Fragen.
1. Welchen Keilriemen habt Ihr verbaut? Ich hatte mir einen Klassischen Riemen besorgt, den verdreht es leider immer komplett.
Würde jetzt auf einen Keilrippenriemen umsteigen und dachte da an den Gates Quad Power 3, Höhe 8mm, breite 9,7, länge 875mm.

2. Wenn die Lima läuft müsste ich ja normalerweise an den beiden Anschlussklemmen eine Spannung 12V bzw. etwas mehr messen.
Das ist leider nicht der Fall, wenn ich aber an vor dem Regler messe, dann habe ich annähernd die 12V.
Heißt das dann, das der Regler kaputt ist? Wo kann ich eine Lima überholen lassen, bzw. wo bekomme ich einen Regler her?

Grüße
Steffen


Nach oben
 Profil Private Nachricht senden  
 
BeitragVerfasst: Sa 20. Jul 2019, 07:43 
Offline
Administrator

Registriert: Mi 4. Nov 2009, 17:20
Beiträge: 521
Welchen Hatz-Traktor habt Ihr?: H113
Hallo Steffen,

wenn es den Keilriemen verdreht stimmt entweder die Flucht nicht oder der Riemen ist zu wenig gespannt.

An der Lichtmaschine liegen zwischen um die 12 -14 Volt an (Referenzwert). Liegt die an der Batterie ankommende Spannung bei eingeschalteten Verbrauchern um mehr als ein Volt unter dem Referenzwert, so ist der Defekt höchstwahrscheinlich an der Verkabelung zu suchen. Ist die Spannung an der Lichtmaschine dagegen deutlich höher, ist eher der Lichtmaschinenregler das Problem.

Am Hatz TL10 müsste der Regler von Bosch rs/za 75/12/3 verbaut sein. Einfach mal die Lichtmaschine zum Bosch-Dienst bringen, die prüfen sie und können Dir dann auch weiterhelfen.

Gruß Thomas

_________________
Meine Homepage: https://www.drechselsachen.de/


Nach oben
 Profil Private Nachricht senden  
 
BeitragVerfasst: Do 8. Aug 2019, 15:51 
Offline

Registriert: Mi 10. Jul 2019, 11:29
Beiträge: 4
Welchen Hatz-Traktor habt Ihr?: Hatz TL10
Hallo Thomas,

Vielen Dank für Deine Antwort. Werde das nochmal prüfen.

Grüße Steffen


Nach oben
 Profil Private Nachricht senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
© Hatz-Forum, 2004 - 2018 | Datenschutzerklärung - Impressum